AnsweredAssumed Answered

RHEV 4.x API support

Question asked by lplataforma-sis@arsys.es on Feb 13, 2019

Hello,

 

In the latest version of RHEV, 4.3, version 3 of its API is no longer supported.
Which version of the RHEV 4.x API uses the latest version of Turbonomic?

 

Thanks!

Outcomes